Estimado cliente,

Queremos informarle de la reciente detección de una vulnerabilidad de seguridad en el sistema de gestión de contenidos Joomla!. Esta vulnerabilidad puede permitir a un atacante subir archivos a los servidores web.

Todas las versiones hasta la 2.5.13 así como la 3.1.4 y versiones 3.x anteriores están afectadas. Por favor, si actualmente usa una versión insegura de Joomla! para gestionar su sitio web, le rogamos actualice su versión a la 2.5.14 o 3.1.5 o superior.

Podrá descargarse las versiones seguras desde http://www.joomla.org/download.html


Por último, encontrará información adicional sobre esta vulnerabilidad en: http://developer.joomla.org/security/news/563-20130801-core-unauthorised-uploads



 Monday, September 2, 2013

« Atrás